안랩의 APC 와 V3 9.0 사용하시는분 계신가요?

답변됨
0
0

저희 회사는 안랩에서 제공하는 APC 4.0 을 사용중에 있습니다.

최근 V3_8.0 이 기간만료되어 V3_9.0 으로 연장계약을 했습니다.

문제는 APC 4.0 에서 V3_9.0 설치 PC 를 보안제품이 없는 PC 로 간주한다는데 있습니다.

이 부분을 안랩에 문의 하였으나 보름이 지난도 명쾌한 답변이 없네요~

저희 회사만 그런건지 알고 싶습니다.


베스트 의견
0
0

저는 APC 4와 V3 IS 8.0 / Net 7.0을 사용하다가 IS/NET 9.0 으로 업그레이드를 했습니다.

Pandora님과 같은 증상이 나타나길래 안랩 핫라인으로 전화해 문의하니 APC 패치가 필요하다고 원격 연결해서 패치 해주더라고요.

전화하니까 패치버전으로 바로 처리해 주는거 보니 이미 사항을 알고있고 준비를 다 하고있던거 같은데

왜 홈페이지 자료실이나 게시물 같은걸로 공지를 안해주는걸까요;;

결론은

APC 4.0 버전은 V3 IS 9.0과 Net 9.0 버전을 인식하지 못합니다.

APC Admin, Server 를 4.0.15.11(build 297)로 패치하세요

그럼 해결됩니다.

기업 고객이시니까 핫라인으로 전화하세요!!!! 1:1 질의 느려요!!!

저도 예전에 APC <=> V3간 정책 충돌로 1:1 문의하니 한참 걸리던데요 ㅠㅠ

0
0

어제 안랩으로 부터 답변이 도착했습니다.

APC 버전을 확인해 달라고 하더군요~
APC 버전 4.0.9 버전 이하인 경우 V3 9.0 을 사용 할 수 없다고..

그래서 확인을 한 결과 4.0.9.10 !!
해당 화면을 캡춰해서 리턴메일을 보냈습니다.

조금후 다시 답변이 왔습니다.

[해당 버전은 V3 9.0 을 지원하지 않습니다.] 헐~

뭡니까!~ 이거.. 안랩 나빠요~ (예전 웃찾사 – 블랑카 버전.. ㅋ)

0
0

문의하면 로그보내라 연락주겠다..하고 소식없을때 정말 갑갑하죠.ㅜ.ㅜ 도움이 못되드려서 죄송 저도 잘몰라서


총 3개 내용
의견 쓰기

쉐어드IT의 가입은 쉽고 간단합니다. 지금 하시고 IT관리자들과 의견을 함께 나누세요